AMPIRE Programmierinterface für WFS400... und CAC300

Artikel-Nr.:  BL600
EAN-Nr.:  4260052635407
AMPIRE Programmierinterface für WFS400... und CAC300 - Bild 1
49,00
inkl. MwSt. und zzgl. Versand
Gesamtpreis: {{ totalPrice }}
Stück
Diesen Artikel merken Artikel ist gemerkt
Verfügbarkeit: (Lieferzeit: SOFORT)
46,55 € bei Zahlung per Vorkasse (EU)
(5% Skonto)
inkl. MwSt. und zzgl. Versand
  • Beschreibung
  • Download
  • Firmware
Mit dem Programmierinterface BL600 sind sie in der Lage die fahrzeugspezifische Firmware kompatibler Module zu aktualisieren. Vorraussetzung ist ein internetfähiger PC mit USB-Schnittstelle und eine aktiven Internetverbindung.

INSTALLATION
Laden Sie die gepackte BL600 Software im Bereich Download runter und installieren diese auf Ihrem PC. Stecken Sie das Programmierinterface BL600 an die USB Schnittstelle vom PC. Sie erhalten nach dem Kauf per separater Email Ihr Username und Passwort. Geben Sie diese Zugangsdaten ein. Stecken Sie anschließend das Modul an das Programmierinterface BL600. Der PC sollte eine Internetverbindung haben, damit die Software vom Server übertragen wird. Wählen Sie links die Nummer entsprechend der Liste aus. Danach auf die Schaltfläche "WRITE" und zur Kontrolle nochmals auf "READ". Stimmt die angezeigte Nummer kann der Modul im Fahrzeug eingebaut werden.

WICHTIGER HINWEIS
Sie erhalten nach der Bestellung per Email ihre persönlichen Zugangsdaten zur Datenbank zugemailt. Bitte geben Sie das Passwort nicht an Dritte weiter. Das BL600 kann nicht die älteren CAC100/200 programmieren.

LIEFERUMFANG
BL600 Programmierinterface
Anschlußkabel für WFS400..
Anschlußkabel für CAC300

KOMPATIBILITÄT
- Ampire CAC300
- Ampire Ampire WFS400
- Ampire WFS400-BT
- Ampire WFS400-LIN
- Ampire WFS400-SMART
- Ampire WFS400-SMART-LIN




Durchschnittliche Kundenbewertung: 
Anzahl der Kundenbewertungen: 1
Schreiben Sie eine Bewertung zu diesem Artikel und teilen Sie Ihre Beurteilung anderen Besuchern mit!
Artikelbewertungen
449 Kunden fanden diese Bewertung hilfreich:
Login & password Bl600, 01.06.2016
Autorin/Autor:
I have bought CAC200 and the items necesary... The problem with Canlog Updater 4.18: I would like to write a diferent number and the program says me "Not allowed" I will try to write login and password but I don´t know where is the link about the register Thanks.
War diese Bewertung für Sie hilfreich? JaNein
Alle Bewertungen ansehen